Features

Breaking changes

  • Minimum supported Gradle version is now 4.3

Other

  • #17 - Upgraded to Grolifant 0.17.0 and removed deprecated usages.

  • NpmExtension has providers