Package: org.ysb33r.gradle.rust.dependencies

[Groovy] Class RustDependencyFormatException